RFC5322, RFC2822, RFC822 - Internet Message Format date & time strings
elm install dmy/elm-imf-date-timePublished on 7 Apr 2019 under the BSD-3-Clause license.
Elm version 0.19.0 <= v < 0.20.0
| elm/core | 1.0.2 <= v < 2.0.0 |
| elm/parser | 1.1.0 <= v < 2.0.0 |
| elm/time | 1.0.0 <= v < 2.0.0 |
| justinmimbs/time-extra | 1.1.0 <= v < 2.0.0 |
| lazamar/dict-parser | 1.0.2 <= v < 2.0.0 |
| ryannhg/date-format | 2.3.0 <= v < 3.0.0 |
| elm-explorations/test | 1.2.1 <= v < 2.0.0 |
Mirrored: the zip GitHub served when this version was published, SHA-1 8e61b3a6f811c662345328d82e238005088b04d3, 8 KB.
Files: elm.json · docs.json · endpoint.json · README.md · releases.json