RFC5322, RFC2822, RFC822 - Internet Message Format date & time strings
elm install dmy/elm-imf-date-timePublished on 2 Apr 2024 under the BSD-3-Clause license.
Elm version 0.19.0 <= v < 0.20.0
| elm/core | 1.0.2 <= v < 2.0.0 |
| elm/parser | 1.1.0 <= v < 2.0.0 |
| elm/time | 1.0.0 <= v < 2.0.0 |
| justinmimbs/time-extra | 1.1.0 <= v < 2.0.0 |
| lazamar/dict-parser | 1.0.2 <= v < 2.0.0 |
| ryan-haskell/date-format | 1.0.0 <= v < 2.0.0 |
| elm-explorations/test | 1.2.1 <= v < 2.0.0 |
Mirrored: the zip GitHub served when this version was published, SHA-1 3fccc064f33c7dbf471a0605bba84032ecb2e72f, 8 KB.
Files: elm.json · docs.json · endpoint.json · README.md · releases.json